        <!DOCTYPE html><html lang="pt-PT">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://jequieeregiao.com.br/site/xmlrpc.php">
    <title>Prefeito de Itagibá paga salário de dezembro antes do Natal &#8211; Jequié e Região</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jequié e Região &raquo; Feed" href="http://jequieeregiao.com.br/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jequié e Região &raquo; Feed de comentários" href="http://jequieeregiao.com.br/site/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jequieeregiao.com.br\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://jequieeregiao.com.br/site/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://jequieeregiao.com.br/site/wp-content/plugins/twitter-plugin/css/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://jequieeregiao.com.br/site/wp-content/themes/supernews/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A600%2C400&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://jequieeregiao.com.br/site/wp-content/themes/supernews/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-style-css'  href='http://jequieeregiao.com.br/site/wp-content/themes/supernews/style.css?ver=4.9.3' type='text/css' media='all' />
<style id='supernews-style-inline-css' type='text/css'>
mark,
            .comment-form .form-submit input,
            .read-more,
            .header-latest-posts .bn-title,
            .slider-section .cat-links a,
            .featured-desc .above-entry-meta .cat-links a,
            #calendar_wrap #wp-calendar #today,
            #calendar_wrap #wp-calendar #today a,
            .wpcf7-form input.wpcf7-submit:hover,
            .breadcrumb,
            .post-thumb .cat-links > a,
            article.post.sticky,
            .slicknav_btn{
            background: #1e73be;
            }
             a:hover,
            .screen-reader-text:focus,
            .bn-content a:hover,
            .socials a:hover,
            .site-title a,
            .widget_search input#s,
            .search-block #searchsubmit,
            .widget_search #searchsubmit,
            .footer-sidebar .featured-desc .below-entry-meta a:hover,
            .slider-section .slide-title:hover,
            .slider-feature-wrap a:hover,
            .featured-desc .below-entry-meta span:hover,
            .posted-on a:hover,
            .cat-links a:hover,
            .comments-link a:hover,
            .edit-link a:hover,
            .tags-links a:hover,
            .byline a:hover,
            .nav-links a:hover,
            #supernews-breadcrumbs a:hover,
            .wpcf7-form input.wpcf7-submit,
            .header-wrapper .menu li:hover > a,
            .header-wrapper .menu > li.current-menu-item > a,
            .header-wrapper .menu > li.current-menu-parent > a,
            .header-wrapper .menu > li.current_page_parent > a,
            .header-wrapper .menu > li.current_page_ancestor > a,
            .header-wrapper .main-navigation ul ul.sub-menu li:hover > a,
            .top-block li a:hover
            {
                color: #1e73be;
            }
            .widget_search input#s,
            .tagcloud a{
                border: 1px solid #1e73be;
            }
            .footer-wrapper .footer-copyright,
            .nav-links .nav-previous a:hover,
            .nav-links .nav-next a:hover{
                border-top: 1px solid #1e73be;
            }
            .widget-title:before,
            .page-header .page-title:before,
            .single .entry-header .entry-title:before,
            .blog-no-image article.post.sticky{
                border-bottom: 3px solid #1e73be;
            }
            .wpcf7-form input.wpcf7-submit{
                border: 2px solid #1e73be;
            }
            .bn-title::after,
            .breadcrumb::after {
                border-left: 5px solid #1e73be;
            }
        @media screen and (max-width:992px){
                .slicknav_btn{
                    border: 1px solid #1e73be;
                }
                .slicknav_btn.slicknav_open{
                    border: 1px solid #ffffff;
                }
                .slicknav_nav li:hover > a,
                .slicknav_nav li.current-menu-ancestor a,
                .slicknav_nav li.current-menu-item  > a,
                .slicknav_nav li.current_page_item a,
                .slicknav_nav li.current_page_item .slicknav_item span,
                .slicknav_nav li .slicknav_item:hover a{
                    color: #1e73be;
                }
            }
                    .cat-links .at-cat-item-1{
                    background: #1e73be!important;
                    color : #fff!important;
                    }
                    
                    .at-cat-color-wrap-1 .widget-title::before,
                    body.category-1 .page-header .page-title::before
                    {
                     border-bottom: 3px solid #1e73be;
                    }
                    
                    .at-cat-color-wrap-1 .widget-title,
                     body.category-1 .page-header .page-title
                    {
                     border-bottom: 1px solid #1e73be;
                    }
                    .cat-links .at-cat-item-1:hover{
                    background: #2d2d2d!important;
                    color : #fff!important;
                    }
                    
</style>
<script type='text/javascript' src='http://jequieeregiao.com.br/site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jequieeregiao.com.br/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://jequieeregiao.com.br/site/wp-content/themes/supernews/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://jequieeregiao.com.br/site/wp-content/themes/supernews/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://jequieeregiao.com.br/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jequieeregiao.com.br/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jequieeregiao.com.br/site/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jequié perde o grande mentor do Museu: Raymundo Meira Magalhães' href='http://jequieeregiao.com.br/site/2019/12/25/jequie-perde-o-grande-mentor-do-museu-raymundo-meira-magalhaes/' />
<link rel='next' title='Economia sofre duro revés com não pagamento do 13º pela Prefeitura de Jequié' href='http://jequieeregiao.com.br/site/2019/12/25/economia-sofre-duro-reves-com-nao-pagamento-do-13o-pela-prefeitura-de-jequie/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://jequieeregiao.com.br/site/2019/12/25/prefeito-de-itagiba-paga-salario-de-dezembro-antes-do-natal/" />
<link rel='shortlink' href='http://jequieeregiao.com.br/site/?p=17346' />
<link rel="alternate" type="application/json+oembed" href="http://jequieeregiao.com.br/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjequieeregiao.com.br%2Fsite%2F2019%2F12%2F25%2Fprefeito-de-itagiba-paga-salario-de-dezembro-antes-do-natal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jequieeregiao.com.br/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjequieeregiao.com.br%2Fsite%2F2019%2F12%2F25%2Fprefeito-de-itagiba-paga-salario-de-dezembro-antes-do-natal%2F&#038;format=xml" />

<meta property="og:title" content="Prefeito de Itagibá paga salário de dezembro antes do Natal"/>
<meta property="og:site_name" content="Jequié e Região"/>
	</head>
<body class="post-template-default single single-post postid-17346 single-format-standard wp-custom-logo left-logo-right-ads right-sidebar group-blog">

        <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                                                        </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper site-branding clearfix">
                                                <div class="site-logo">
                            <a href="http://jequieeregiao.com.br/site/" class="custom-logo-link" rel="home" itemprop="url"><img width="290" height="79" src="http://jequieeregiao.com.br/site/wp-content/uploads/2017/06/cropped-cropped-logo-3.gif" class="custom-logo" alt="Jequié e Região" itemprop="logo" /></a>                        </div><!--site-logo-->
                        <!--supernews-header-id-display-opt-->
                                                    <div class="header-ads float-right">
		                                                            <a href="https://www.facebook.com/draionaradermato/" target="_blank">
                                        <img src="http://jequieeregiao.com.br/site/wp-content/uploads/2017/09/set12.png">
                                    </a>
			                                                    </div>
                                                <div class="clearfix"></div>
                    </div>
                                        <nav id="site-navigation" class="main-navigation  clearfix">
                        <div class="header-main-menu wrapper clearfix">
                            <div class="acmethemes-nav"><ul id="menu-home" class="menu"><li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-91"><a href="http://jequieeregiao.com.br/site/">Home</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://jequieeregiao.com.br/site/quem-somos/">Quem Somos</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-93"><a href="http://jequieeregiao.com.br/site/noticias/">Notícias</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://jequieeregiao.com.br/site/anuncie-no-jequie-e-regiao/">Anuncie</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="http://jequieeregiao.com.br/site/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><a href="http://www.jequieeregiao.com.br:2095/">Webmail</a></li>
</ul></div>        <div class="socials">
	                        <a href="https://www.facebook.com/souza.andrade.14" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
	                        <a href="https://twitter.com/jequieeregiao" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
	                        <a href="https://www.instagram.com/souzaaandrade/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
	                </div>
                                </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                                        <!-- #site-navigation -->
                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs clearfix'><span class='breadcrumb'>Você está</span><div id='supernews-breadcrumbs'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://jequieeregiao.com.br/site" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://jequieeregiao.com.br/site/2019/"><span itemprop="name">2019</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://jequieeregiao.com.br/site/2019/12/"><span itemprop="name">Dezembro</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://jequieeregiao.com.br/site/2019/12/25/"><span itemprop="name">25</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Prefeito de Itagibá paga salário de dezembro antes do Natal</span><meta itemprop="position" content="5" /></li></ul></div></div></div><div class='clear'></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		<article id="post-17346" class="blog-no-image post-17346 post type-post status-publish format-standard hentry category-noticias">
	<!--post thumbnal options-->
		<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">Prefeito de Itagibá paga salário de dezembro antes do Natal</h1>			<div class="entry-meta">
									<span class="posted-on"><a href="http://jequieeregiao.com.br/site/2019/12/25/prefeito-de-itagiba-paga-salario-de-dezembro-antes-do-natal/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2019-12-25T13:37:32+00:00">Dezembro 25, 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://jequieeregiao.com.br/site/author/souza/"><i class="fa fa-user"></i>souza andrade</a></span></span>											</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
		<div class="entry-content">
			<p style="text-align: justify;">O prefeito de Itagibá, Gilson Fonseca, antecipou o salário de dezembro dos servidores públicos municipais para antes do Natal. O pagamento foi feito na terça-feira (24dez19), informa o Site Giro em Ipiaú. “Mesmo com todas as dificuldades financeiras enfrentadas, sempre honramos nossos compromissos com os servidores. O pagamento dele é prioridade”, pontua o prefeito.<br />
Outra informação importante do prefeito Gilson Fonseca é que o pagamento aos fornecedores será efetuado em 2019.</p>
<p><img class="aligncenter" src="https://1.bp.blogspot.com/--CKRaal3FQc/WkZ9mN3Yp2I/AAAAAAAClIM/3u-PuADhRtwqBL9zPcx9iLdAJ55B4kC-QCLcBGAs/s1600/gilson-fonseca-itagiba-giro-ipiau-.jpg" alt="Resultado de imagem para gilson fonseca itagiba" width="586" height="390" /></p>
<div class="twttr_buttons"><div class="twttr_twitter">
					<a href="http://twitter.com/share?text=https://twitter.com/jequieeregiao" class="twitter-share-button" data-via="" data-hashtags=""  data-size="default" data-url="http://jequieeregiao.com.br/site/2019/12/25/prefeito-de-itagiba-paga-salario-de-dezembro-antes-do-natal/"  data-related="" target="_blank">Tweet</a>
				</div><div class="twttr_followme">
						<a href="https://twitter.com/admin" class="twitter-follow-button" data-show-count="true" data-size="default"  data-show-screen-name="false"  target="_blank">Follow me</a>
					</div></div><div class="fcbk_share"><div class="fcbk_like"><fb:like href="http://jequieeregiao.com.br/site/2019/12/25/prefeito-de-itagiba-paga-salario-de-dezembro-antes-do-natal/" action="like" colorscheme="light" layout="button_count"  share="true"></fb:like></div></div>		</div><!-- .entry-content -->
	</div>
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://jequieeregiao.com.br/site/2019/12/25/jequie-perde-o-grande-mentor-do-museu-raymundo-meira-magalhaes/" rel="prev">Jequié perde o grande mentor do Museu: Raymundo Meira Magalhães</a></div><div class="nav-next"><a href="http://jequieeregiao.com.br/site/2019/12/25/economia-sofre-duro-reves-com-nao-pagamento-do-13o-pela-prefeitura-de-jequie/" rel="next">Economia sofre duro revés com não pagamento do 13º pela Prefeitura de Jequié</a></div></div>
	</nav>            <ul class="featured-entries-col featured-related-posts">
			                        <li class="acme-col-3 blog-no-image">
                        <!--post thumbnal options-->
					                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="http://jequieeregiao.com.br/site/2019/12/25/economia-sofre-duro-reves-com-nao-pagamento-do-13o-pela-prefeitura-de-jequie/" rel="bookmark">Economia sofre duro revés com não pagamento do 13º pela Prefeitura de Jequié</a></h4>                                <div class="entry-meta">
								    									    <span class="posted-on"><a href="http://jequieeregiao.com.br/site/2019/12/25/economia-sofre-duro-reves-com-nao-pagamento-do-13o-pela-prefeitura-de-jequie/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2019-12-25T14:35:47+00:00">Dezembro 25, 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://jequieeregiao.com.br/site/author/souza/"><i class="fa fa-user"></i>souza andrade</a></span></span>								    								                                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details">O comércio da cidade sofreu mais um duro revés neste fim de ano com o não...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				                        <li class="acme-col-3 blog-no-image">
                        <!--post thumbnal options-->
					                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="http://jequieeregiao.com.br/site/2019/12/25/jequie-perde-o-grande-mentor-do-museu-raymundo-meira-magalhaes/" rel="bookmark">Jequié perde o grande mentor do Museu: Raymundo Meira Magalhães</a></h4>                                <div class="entry-meta">
								    									    <span class="posted-on"><a href="http://jequieeregiao.com.br/site/2019/12/25/jequie-perde-o-grande-mentor-do-museu-raymundo-meira-magalhaes/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2019-12-25T12:35:58+00:00">Dezembro 25, 2019</time><time class="updated" datetime="2019-12-25T14:10:26+00:00">Dezembro 25, 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://jequieeregiao.com.br/site/author/souza/"><i class="fa fa-user"></i>souza andrade</a></span></span>								    								                                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details">Raymundo Meira Magalhães, 77 anos, faleceu no início da madrugada desta quarta-feira (25dez19). O jornalista e...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				                        <li class="acme-col-3 blog-no-image">
                        <!--post thumbnal options-->
					                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="http://jequieeregiao.com.br/site/2019/12/24/17334/" rel="bookmark"><:></a></h4>                                <div class="entry-meta">
								    									    <span class="posted-on"><a href="http://jequieeregiao.com.br/site/2019/12/24/17334/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2019-12-24T11:49:27+00:00">Dezembro 24, 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://jequieeregiao.com.br/site/author/souza/"><i class="fa fa-user"></i>souza andrade</a></span></span>								    								                                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details"></div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				                </ul>
            <div class="clearfix"></div>
            
		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="search-6" class="widget widget_search"><h3 class="widget-title"><span>Busca no blog</span></h3><div class="search-block">
    <form action="http://jequieeregiao.com.br/site" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="busca no blog"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.fjs.org.br/" target="new"><img src="http://jequieeregiao.com.br/site/wp-content/uploads/2016/11/fsj.jpg" ></a>
</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><img src="http://jequieeregiao.com.br/site/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-04-at-11.47.54-AM.jpeg"></p>
</div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title"><span>Mais notícias</span></h3>			<div class="textwidget"><ul>
<li><a href="http://jequieeregiao.com.br/site/2019/12/25/economia-sofre-duro-reves-com-nao-pagamento-do-13o-pela-prefeitura-de-jequie/">Economia sofre duro revés com não pagamento do 13º pela Prefeitura de Jequié</a></li>
<li><a href="http://jequieeregiao.com.br/site/2019/12/25/prefeito-de-itagiba-paga-salario-de-dezembro-antes-do-natal/">Prefeito de Itagibá paga salário de dezembro antes do Natal</a></li>
<li><a href="http://jequieeregiao.com.br/site/2019/12/25/jequie-perde-o-grande-mentor-do-museu-raymundo-meira-magalhaes/">Jequié perde o grande mentor do Museu: Raymundo Meira Magalhães</a></li>
<li><a href="http://jequieeregiao.com.br/site/2019/12/24/17334/"><:></a></li>
<li><a href="http://jequieeregiao.com.br/site/2019/12/24/prefeitura-de-jequie-institui-o-refim-2019/">Prefeitura de Jequié institui o Refim 2019</a></li>
<li><a href="http://jequieeregiao.com.br/site/2019/12/24/prefeitura-de-itagi-entrega-cestas-basicas-em-parceria-com-comerciantes/">Prefeitura de Itagi entrega cestas básicas em parceria com comerciantes</a></li>
<li><a href="http://jequieeregiao.com.br/site/2019/12/23/jequie-e-a-primeira-cidade-do-interior-da-bahia-a-dispor-de-castramovel/">Jequié é a primeira cidade do interior da Bahia a dispor de CASTRAMÓVEL</a></li>
</ul></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title"><span>Guia de Futebol</span></h3>			<div class="textwidget"><a href="http://globoesporte.globo.com/futebol/times/america-mg" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-america-mg.gif" border="0" width="24" height="24" /></a> <a href="http://globoesporte.globo.com/futebol/times/atletico-mg" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-atletico-mg-2.gif" border="0" width="24" height="24" /></a> <a href="http://globoesporte.globo.com/futebol/times/atletico-pr" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-atletico-pr-2.gif" border="0" width="24" height="24" /></a> <a href="http://globoesporte.globo.com/futebol/times/avai" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-avai-2.gif" border="0" width="24" height="24" /></a> <a href="http://globoesporte.globo.com/futebol/times/bahia" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-bahia-2.gif" border="0" width="24" height="24" /></a> <a href="http://globoesporte.globo.com/futebol/times/botafogo" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-botafogo-2.gif" border="0" width="24" height="24" /></a><a href="http://globoesporte.globo.com/futebol/times/ceara" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-ceara-3.gif" border="0" alt="Ceará" /></a><a href="http://globoesporte.globo.com/futebol/times/corinthians" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-corinthians-2.gif" border="0" alt="Corinthians" /></a><a href="http://globoesporte.globo.com/futebol/times/coritiba" target="_blank"><img src="http://img.terra.com.br/esportes/futebol/2009/img/coritiba3.gif" border="0" alt="Coritiba" /></a>
<a href="http://globoesporte.globo.com/futebol/times/figueirense" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-figueirense-2.gif" border="0" alt="Figueirense" /></a> <a href="http://globoesporte.globo.com/futebol/times/flamengo" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-flamengo-2.gif" border="0" alt="Flamengo" /></a><a href="http://globoesporte.globo.com/futebol/times/fluminense" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-fluminense-2.gif" border="0" alt="Fluminense" /></a><a href="http://globoesporte.globo.com/futebol/times/gremio" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-gremio-2.gif" border="0" alt="Grêmio" /></a><a href="http://globoesporte.globo.com/futebol/times/internacional" target="_blank"> <img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-internacional-2.gif" border="0" alt="Internacional" /></a><a href="http://globoesporte.globo.com/futebol/times/palmeiras" target="_blank"> <img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-palmeiras-2.gif" border="0" alt="Palmeiras" /></a><a href="http://globoesporte.globo.com/futebol/times/santos" target="_blank"> <img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-santos-2.gif" border="0" alt="Santos" /></a><a href="http://globoesporte.globo.com/futebol/times/sao-paulo" target="_blank"> <img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-saopaulo-2.gif" border="0" alt="São Paulo" /></a><a href="http://esportes.terra.com.br/futebol/times/santos" target="_blank"> </a><a href="http://globoesporte.globo.com/futebol/times/vasco" target="_blank"><img src="http://img.terra.com.br/esportes/guia-de-futebol/img/escudo-vasco-2.gif" border="0" alt="Vasco" /></a></div>
		</aside><aside id="text-21" class="widget widget_text"><h3 class="widget-title"><span>Serviços On Line</span></h3>			<div class="textwidget"> <a href="http://www.embasa.ba.gov.br/novo/Servicos/SegundaVia/" target="_blank">Embasa
      (2&ordf; via e consulta de d&eacute;bitos)</a><br>
      <a href="http://www.coelba.com.br/aplicacoes/solicitacao_servicos/clienteSite.asp?o=site&servico=0402&tipo=online" target="_blank">Coelba
      (2&ordf; via)</a><br>
      <a href="http://fatura.embratel.com.br/embratel/index.html" target="_blank">Embratel (2&ordf; via)</a><br>
      <a href="http://www.google.com.br/url?sa=t&source=web&cd=1&ved=0CBcQFjAA&url=http%3A%2F%2Fwww.buscacep.correios.com.br%2F&ei=flBtTYKmNc-jtgfd7vTFBQ&usg=AFQjCNGD-aMoKfLuFQAEvqkl8o11aXdx7A&sig2=5v6ticGTML8oGOwl5Qc-1A" target="_blank">Correios</a><br>
      <a href="http://novaoi.oi.com.br/portal/site/NovaOi/menuitem.74476e871edc8be9f72f820349cc02a0/?vgnextoid=f8aeef00f6948210VgnVCM10000021d0200aRCRD&STATE=8|BA|Bahia" target="_blank">OI
      (servi&ccedil;os 2&ordf; via de conta fixo, celular)</a><br>
      <a href="http://www.itau.com.br/" target="_blank">Ita&uacute;</a><br>
      <a href="http://www.bb.com.br/" target="_blank">Bradesco</a><br>
      <a href="http://www.bb.com.br/" target="_blank">Banco do Brasil</a><br>
      <a href="http://www.caixa.gov.br/" target="_blank">Banco do Nordeste</a><br>
      <a href="http://www.caixa.gov.br/" target="_blank">Caixa</a></iframe>
  <a href="http://www.caixa.gov.br/">
  </a></div>
		</aside><aside id="text-22" class="widget widget_text"><h3 class="widget-title"><span>Links</span></h3>			<div class="textwidget"><a href="http://www.arimoura.com.br/" target="_blank">Ari Moura</a><br>
<a href="http://www.certezadavitoria.blogspot.com/" target="_blank">Certeza da Vit&oacute;ria</a><br>
<a href="http://www.reportercatolico.com.br/" target="_blank">Rep&oacute;rter Cat&oacute;lico</a><br>
<a href="http://www.gicult.com.br/" target="_blank">Gicult</a><br>
<a href="http://www.jequienoticias.com.br/" target="_blank">Jequi&eacute; Noticias</a><br>
<a href="http://www.jequiereporter.com.br/" target="_blank">Jequi&eacute; Rep&oacute;rter</a><br>
<a href="http://juniormascote.com.br/" target="_blank">J&uacute;nior Mascote</a><br>
<a href="http://www.blogmarcosfrahm.com/" target="_blank">Blog do Marcos Fram</a><br>
<a href="http://zeniltonmeira.com.br/" target="_blank">Zenilton Meira</a><br>
<a href="http://cidadesolfm.com.br/" target="_blank">Cidade Sol FM</a><br>
<a href="http://www.cidadefmjequie.com.br/" target="_blank">Cidade FM</a><br>
<a href="http://www.jequiefm.com.br/" target="_blank">Jequi&eacute; FM</a><br>
<a href="http://www.93fmjequie.com.br/" target="_blank">93 FM</a><br>
<a href="http://www.radiopovo.com.br/povojequie/" target="_blank">Povo AM</a></div>
		</aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                       <div class="clear"></div>
                        </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="footer-copyright wrapper">
                    <p class="copyright-text">
                                                    © Jequié e Região - Todos os Direitos Reservados                                            </p>
                    <div class="site-info">
                        <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                        <span class="sep"> | </span>
                        Theme: SuperNews by <a href="https://www.acmethemes.com/">AcmeThemes</a>                    </div><!-- .site-info -->
                    <div class="clearfix"></div>
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<script type="text/javascript">
				!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0];if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script> 
			<script type='text/javascript' src='http://jequieeregiao.com.br/site/wp-content/themes/supernews/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://jequieeregiao.com.br/site/wp-content/themes/supernews/assets/library/SlickNav/jquery.slicknav.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://jequieeregiao.com.br/site/wp-content/themes/supernews/assets/js/supernews-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://jequieeregiao.com.br/site/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
</body>
</html>